Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Try Vanilla Forums Cloud product
Please upgrade to 2.3 here. The 2.2 and earlier branches are no longer being updated.

[Solved] Import vbulletin fail

This discussion is related to the Vanilla Porter addon.
MudRacingMudRacing New
edited December 2013 in Vanilla 2.0 - 2.2

When I import from vBulletin 4.2.2 data, I receive this error and the importing hangs as in the picture:

how can I fix it?




Sign In or Register to comment.