Users running a non-download version of Vanilla (pulled from github), on branch release/2019.016 or master from the last 2 weeks should upgrade to release/2019.017 or latest master for security reasons. Downloaded official open sources releases are not affected.

This plugin and Vanilla 2.3rc1/2.5 [RESOLVED]

This discussion is related to the Author Selector addon.
edited February 2018 in Feedback

When this plugin is enabled in Vanilla 2.3rc1, the plugin hides Advanced Editor comment toolbar.

K17ItsVizionTv

Comments

Sign In or Register to comment.