Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Try Vanilla Forums Cloud product
Vanilla 2.6 is here! It includes security fixes and requires PHP 7.0. We have therefore ALSO released Vanilla 2.5.2 with security patches if you are still on PHP 5.6 to give you additional time to upgrade.
Please upgrade to 2.3 here. The 2.2 and earlier branches are no longer being updated.

Bootstrap for vanilla 2.0?

This discussion is related to the Bootstrap addon.

I find all the versions of bootstrap work for 2.1 ... bootstrap 2.0, oldest version on github, works on vanilla 2.1+ but it says its a rewrite suggesting there were older versions.

Comments

Sign In or Register to comment.